Zoe E-Tech 100% électrique

Zoe E-Tech 100% électrique

 - 
27102 membres
voir la description

la voiture citadine électrique qui ne change rien à votre quotidien et ça change tout

Rejoignez

Défaut T° chargeur Zoe

Bonjour à tous,

Je viens vers vous car j'ai un problème avec mon chargeur de ZOE. J'utilisais une prise GREEN'UP, et du jour au lendemain, mon chargeur ne fonctionne plus dessus, défaut de T° allumé... J'ai lu que le problème pouvait venir de la terre, mais apparemment, c'est OK. D'ailleurs, le même chargeur fonctionne sur une prise classique sur la même installation électrique. Et encore plus étonnant, j'ai branché la prise GREEN'UP sur un disjoncteur traditionnel afin de voir d'où pouvait venir le problème, et la, ca fonctionne 30 min, puis défaut T°... Alors que tout est froid partout...

J'avoue ne pas comprendre et ne sais que faire puisque d'après Renault, cela vient de mon installation électrique...

Merci pour votre aide.


Consulter les 5 réponses à la question Défaut T° chargeur Zoe

  • J'ai eu beaucoup de problèmes de charge avec la zoé. Le dernier en date qui faisait allumer tous les voyant était des saletés dans la prise du câble côté voiture!!! Renault n'avait pas testé mon câble mais proposait 1500€ de réparations (inutiles et dans le vide). Avec un coton tige j'ai sorti une quantité de saletés… insectes compris. Pareil sur la voiture. Évidemment tout débranché et éteint…

    • @fcvi45162536 Merci, je vais essayer de nettoyer le tout alors !

  • Nous sommes à la deuxième zoé et nous avons aucun problème avec la prises gren ups électrique


  • Bonjour, sans aucune certitude, mais si sur un autre disjoncteur le problème se reproduit, la prise green up est sans doute en cause. Contrairement à une prise classique il y a de l'électronique dedans, donc des pannes possibles.

    • @fann46346454 Bonjour, d'accord et merci ! En effet, le problème est le même, peut importe le disjoncteur !

  • Bonjour

    ce que vous appelez chargeur c'est le câble?

    • @fcvi45162536 Bonjour, c'est le flexi charger

  • Bonjour il faut que vous vérifiez votre disjoncteur différentiel le problème peut venir de la il a peu être un défaut