Zoe E-Tech 100% électrique

Zoe E-Tech 100% électrique

 - 
26927 membres
voir la description

la voiture citadine électrique qui ne change rien à votre quotidien et ça change tout

Rejoignez

ecran multimédia noir

Bonjour, l'écran multimédia ne veut pas s'allumer, quel peut être le problème? merci

Consulter les 12 réponses à la question ecran multimédia noir

  • bonjour,

    je voix dans les réponses: débrancher la batterie 12 V; ce fut mon premier réflexe pour réinitialiser mon GPS, A mon grand étonnement cette batterie sensée être la batterie des services n'alimente rien ou presque , Le tableau de bord est alimenté par la batterie de puissance, Il faut enlever quelques secondes son fusible de protection le 20A inférieur de la colonne 3

  • Bonjour, je ne vois l'écran noir que lorsqu'il y a les phares.

  • Essayez d'enlever et remettre fusible rlink ou remplacer si grillé

  • Débrancher et rebrancher le fusible a été la solution! Merci à tous pour votre aide!

  • Bonjour,

    ça peut être dû à une mise à jour à faire sur votre espace client. j'ai eu le même cas.

    Mais il vaut mieux contacter un point de vente Renault.

    Cordialement.

  • Bonjour,

    certainement un bug.

    debrancher le moins de la petite batterie 12 volts pendant environ 15 minutes et rebranchez là et tout devrait être réinitialiser et rentrer dans l'ordre

    si le problème est encore là après cette manipulation, le problème est peut-être plus sérieux et dans ce cas il faudra vous rendre chez un concessionnaire RENAULT

    cordialement



  • Bonjour,

    Peut-être en réinitialisant avec le fusible.

  • C'est la température intérieure du véhicule qui doit être trop élevée

  • Bonjour,

    Avez vous essayer d'éteindre ou d'allumer avec le bouton arrêt marche à droite de l'écran. Sinon c"est peut être le fusible.


  • Bonjour, je vous conseille de debrancher la petite batterie et la rebrancher.

    Cordialement.