Zoe E-Tech 100% électrique

Zoe E-Tech 100% électrique

 - 
27157 membres
voir la description

la voiture citadine électrique qui ne change rien à votre quotidien et ça change tout

Rejoignez

Problème de moteur ou plutôt de générateur de puissance

Bonjour j'ai un problème d'accélération avec ma Zoe lorsque j'atteins les 70km/h et jusqu'à 80km/h la voiture broute comme un manque d'avance à l'allumage pour ceux qui connaissent la vieille mécanique avec les têtes delco. Exactement le même phénomène physique la voiture broute et passé les 80 km/ h plus de problème. Quelqu'un peut m'aider ? Par avance merci.

Consulter les 9 réponses à la question Problème de moteur ou plutôt de générateur de puissance

  • Bonjour,

    Je pense que la voiture à un problème moteur ou de régulation. En aucun cas le mode éco ne produit d'à coup ou de "broutage". Lorsqu'il est activé la vitesse est juste limitée à 96 km/h et l'accélération un peu plus "lente" mais régulière.

    Je vous conseille de voir avec votre garage.


    Cordialement

  • Si t'ais en mode "Eco" Normal ...c'est Bridé...!

  • Bonjour, avez vous regardé que le bouton" Eco", n'est pas enclenché, vous avez un voyant au tableau de bord.

  • Va chez Renault, il me semble qu'ils ont évoqué ce problème devant moi, qu'ils le connaissaient.

  • La mienne a 4 ans et 50000 km et je n'ai connu aucun soucis. Je ne malheureusement pas vous aider.

  • Pas de problème de ce type sur ma Zoé.

    Désolé de ne pas pouvoir aider.

  • Je n'ai jamais eu ce genre de problème.J'en suis à ma deuxième Zoé.

    Cela le fait en écho ou pas?

  • Vérifie la pression des pneus et si ça continue, direction Renault
  • Le limiteur d'économie de puissance est il actionné?