Zoe E-Tech 100% électrique

Zoe E-Tech 100% électrique

 - 
27168 membres
voir la description

la voiture citadine électrique qui ne change rien à votre quotidien et ça change tout

Rejoignez

Problème pour recharger une Renault ZOE avec certains chargeur à domicile

Bonjour,

J'ai un problème intermittent pour charger ma ZOE neuve, je l'avais aussi avec l'ancien modele. J'ai deux chargeurs, un Legrand et un Wallbox réglable en 32A triphasé. Je n'en ai pas avec une prise domestique.J'arrive a enclencher la charge de temps à autre; Nous avons tout essayé, et controlé tout ce qui nous a été dit par les fabricants (terre, ohms et voltage, etc...) La puissance et le courant arrivant est bon et stable. Il existerait, selon ce que m'adit le service client de wall box, un problème de protocole special avec Renault Zoe et BMW qui pourrait créer ce PB. Je n'arrive pas à avoir un bon spécialiste chez Renault pour en discuter. Dans les garage Renault, ils ne comprennent pas le problème, et ne peuvent me donner aucune infos...

Si quelqu'un a une info, je suis preneur...

Merci

Consulter les 5 réponses à la question Problème pour recharger une Renault ZOE avec certains chargeur à domicile

  • Bonjour, De mon côté, la Wallbox Copper SB charge de manière aléatoire (très ennuyant) ma Zoe Q90 de 2018. Le technicien Wallbox est venu 2 fois et le support me répond que c'est mon véhicule qui provoque cela. Pourtant, je n'ai jamais eu de problème sur un chargeur public ou sur mon ancienne borne (Green UP).
  • Bonjour,

    Je m'apprête à acheter une wallbox copper SB pour utiliser ses fonctions Eco-Smart et full green. Sur leur site Wallbox academy il est écrit : "La fonctionnalité Eco-Smart n'est pas disponible pour les véhicules Renault ZE Ready".

    J'essaie d'en savoir plus en vain.

    Y a t-il d'autres cas de dysfonctionnement de la copper SB avec des Zoe ?

    Merci

  • Bonjour Dantes, j'ai le même problème que vous. J'avais une Green up qui fonctionnait très bien. Dans mon nouveau logement, j'ai mis une Wallbox Copper SB en triphasé et le constat est le même : charge de temps en temps et affichage d'un message d'erreur sur la Zoé (Q90) qui affiche : "Veuillez vérifier branchement de la borne". Avez-vous pu régler votre problème ? Si oui, je suis preneur de la solution.

    Merci,

    Rémi

  • Si quelqu'un a un contact téléphonique ou autre chez des spécialistes de Renault, je suis preneur. Merci

    Dantes

  • Pas connaissance de ce curieux problème.